<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<base href="http://www.gourmetglobe.de/muenchen/135-artikel/1975-winterwonderland-im-mandarin-oriental.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="restaurants, wein, reisen, berlin, feinschmecker, backen, kochrezepte, kuchen, rezepte, backen, nachrichten, hotels, münchen, michelin, gault millau" />
	<meta name="author" content="FFF" />
	<meta name="description" content="Gourmet Globe berichtet über die Welt der Feinschmecker. Im Fokus stehen Restaurants, Wein, Reisen, Kochrezepte, Sterneköche, Hotels und Zigarren" />
	<meta name="generator" content="MYOB" />
	<title>Winterwonderland im Mandarin Oriental in München</title>
	<link href="/templates/gourmetglobe/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-95062591.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css?b4c387b845b6969b012d3e7eb7db434b" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?b4c387b845b6969b012d3e7eb7db434b" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?b4c387b845b6969b012d3e7eb7db434b" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jse_megamenu/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jse_megamenu/assets/css/style/blackwhite.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jse_megamenu/assets/css/style_responsive.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#js-mainnav.blackwhite ul.level1 .childcontent { margin: -20px 0 0 170px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"174ddfb281e212a48cd54977dc0bef3c","system.paths":{"root":"","base":""}}</script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?b4c387b845b6969b012d3e7eb7db434b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b4c387b845b6969b012d3e7eb7db434b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b4c387b845b6969b012d3e7eb7db434b" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-cc0f0054.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?b4c387b845b6969b012d3e7eb7db434b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?b4c387b845b6969b012d3e7eb7db434b" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?b4c387b845b6969b012d3e7eb7db434b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?b4c387b845b6969b012d3e7eb7db434b" type="text/javascript"></script>
	<script src="/modules/mod_jse_megamenu/assets/js/HoverIntent.js" type="text/javascript"></script>
	<script src="/modules/mod_jse_megamenu/assets/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($) {
			 $('1').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('1').get(), {"maxTitleChars": 50,"fixed": false});
		});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<meta name="revisit-after" content="1 days">
	<link rel="stylesheet"
		href="/templates/gourmetglobe/css/layout.css"
		type="text/css" media="screen,projection" />
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7644307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	jQuery(document).ready(function(){
		jQuery('#lefttoggler').click(function(){
			if(jQuery('#gg-col1 .gg-innerpad').css('display')=='block'){
				jQuery('#gg-col1 .gg-innerpad').slideUp('slow');
			}else{
				jQuery('#gg-col1 .gg-innerpad').slideDown('slow');
			}
			
		});
	})
</script>
	<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7644307-1");
pageTracker._trackPageview();
} catch(err) {}</script>
  -->

</head>
<body id="bd" class="">

	<a name="Top" id="Top" class="clearfix span12"></a>
	<div align="center" id="super_banner" class='no-mobile'>
		

<div class="custom"  >
	<!--JavaScript Tag // Tag for network 682: MAIRDUMONT // Website: dumontreise.de // Page: 1_gourmetglobe.de // Placement: gourmetglobe.de-RoS-728 x 90 (2814486) // created at: Mar 29, 2011 3:49:45 PM--> <script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|682|2814486|0|225|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|682|2814486|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|682|2814486|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript> <!-- End of JavaScript Tag --></div>

	</div>


	<!-- BEGIN: PATHWAY -->
	<div id="gg-tpwrap" class="row-fluid no-mobile">
		<div id="gg-tp" class="clearfix">

			<div id="gg-pathway" class='no-mobile'>
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/muenchen.html?filter_tag[0]=" class="pathway"><span itemprop="name">München</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/muenchen/135-artikel.html" class="pathway"><span itemprop="name">Artikel</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Winterwonderland im Mandarin Oriental in München				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

			</div>

			<div id="gg-usertools" class='no-mobile'>



										<script type="text/javascript">
var boxes = [];
function showBox(box,focusobj) {
	box=$(box);
	if (!box) return;
	boxes.include (box);
	if (box.getStyle('display') == 'none') {
		box.setStyles({
			display: 'block'
		});
	}else{
		box.setStyles({
			display: 'none'
		});
	}
	
}
</script>
<a class="login-switch" href="/" onclick="this.blur();showBox('ja-login','mod_login_username');return false;" title="">Login</a>
<div id="ja-login">
<form action="/muenchen.html" method="post" name="login" id="login" >
	
			<label for="mod_login_username" class="ja-login-user">
				<span>Username</span>
				<input name="username" id="mod_login_username" type="text" class="inputbox" alt="username" size="10" />
			</label>

			<label for="mod_login_password" class="ja-login-password">
				<span>Password</span>
				<input type="password" id="mod_login_password" name="password" class="inputbox" size="10" alt="password" />
			</label>

			<label for="mod_login_remember">
				<input type="hidden" name="remember" id="mod_login_remember" class="inputbox" value="yes" alt="Remember Me" />
			</label>
			<input type="submit" name="Submit" class="button" value="Anmelden" />

			<div class="ja-login-links">
				<a href="/component/users/?view=reset&amp;Itemid=196">
			Passwort vergessen?</a>
			<a href="/component/users/?view=remind&amp;Itemid=196">
			Benutzername vergessen?</a>
						</div>
	

	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5nb3VybWV0Z2xvYmUuZGUvbXVlbmNoZW4vMTM1LWFydGlrZWwvMTk3NS13aW50ZXJ3b25kZXJsYW5kLWltLW1hbmRhcmluLW9yaWVudGFsLmh0bWw=" />
	<input type="hidden" name="174ddfb281e212a48cd54977dc0bef3c" value="1" /></form>
</div>
<form action="/muenchen.html" method="post">
	<div class="searchtopsearch no-mobile">
		<label for="mod-search-searchword">Suchen ...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputboxtopsearch no-mobile" type="text" size="20" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="313" />
	</div>
</form>

											</div>
		</div>
	</div>
	<!-- END: PATHWAY -->

	<!-- BEGIN: HEADER -->
	<div class="row-fluid">
		<div id="gg-header" class="clearfix span12">

			<div class="logo">
				<a href="http://www.gourmetglobe.de/" title="Gourmet Globe"></a>
				<span class='no-mobile' style='margin-top:-15px;letter-spacing: 2pt;font-family:Verdana;font-size: 13px;color: #999999;
        text-transform: uppercase;'>The Magazine for Connoisseurs -  2. Dezember 2017</span>			</div>

			<div style="position: absolute;" class='no-mobile'>
				<div id="werbung_links">
					
				</div>
			</div>
		</div>
	</div>
	<!-- END: HEADER -->

	<!-- BEGIN: MAIN NAVIGATION -->

	<div id="gg-mainnavwrap" class="row-fluid">
		<div id="gg-mainnav" class="clearfix">
								<div id="mobile-search">
					<form action="/muenchen.html" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value=" "  onblur="if (this.value=='') this.value=' ';" onfocus="if (this.value==' ') this.value='';" /> <input type="submit" value="Suchen" class="button"  onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="313" />
	</div>
</form>

				</div>
							<div id="js-mainnav" class="clearfix megamenu horizontal left blackwhite">
		<div id="js-megaMenuToggle" class="megaMenuToggle">
		
		<span class="megaMenuToggle-icon"></span>
	</div>
		<div class="js-megamenu clearfix" id="js-meganav">
<ul class="megamenu level0"><li  class="mega first submenu-align-auto"><a href="/"  class="mega first " id="menu196" ><span class="menu-title">Home</span></a></li><li  class="mega haschild submenu-align-auto"><a href="/reise.html"  class="mega haschild " id="menu170" ><span class="menu-title">Reise</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/reise/top-listen-hotels.html"  class="mega first " id="menu193" ><span class="menu-title">Top-Listen Hotels</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild submenu-align-auto"><a href="/restaurants.html"  class="mega haschild " id="menu31" ><span class="menu-title">Restaurants</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/restaurants/top-listen-restaurants.html"  class="mega first " id="menu34" ><span class="menu-title">Top-Listen Restaurants</span></a></li><li  class="mega submenu-align-auto"><a href="/restaurants/chef-interviews.html"  class="mega " id="menu33" ><span class="menu-title">Chef Interview</span></a></li><li  class="mega last submenu-align-auto"><a href="/restaurants/bildergalerien.html"  class="mega last " id="menu178" ><span class="menu-title">Bildergalerien</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild submenu-align-auto"><a href="/wein.html"  class="mega haschild " id="menu169" ><span class="menu-title">Wein</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/wein/top-listen-wein.html"  class="mega first " id="menu145" ><span class="menu-title">Top-Listen Wein</span></a></li><li  class="mega submenu-align-auto"><a href="/wein/wein-der-woche.html"  class="mega " id="menu125" ><span class="menu-title">Wein der Woche</span></a></li><li  class="mega last submenu-align-auto"><a href="/wein/weinbuecher.html"  class="mega last " id="menu130" ><span class="menu-title">Weinbücher</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild submenu-align-auto"><a href="/kochen.html"  class="mega haschild " id="menu163" ><span class="menu-title">Kochen</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/kochen/top-listen-kochen.html"  class="mega first " id="menu165" ><span class="menu-title">Top-Listen Kochen</span></a></li><li  class="mega submenu-align-auto"><a href="/kochen/tipps-vom-sternekoch.html"  class="mega " id="menu174" ><span class="menu-title">Tricks der Sterneköche</span></a></li><li  class="mega submenu-align-auto"><a href="/kochen/kochbuecher.html"  class="mega " id="menu164" ><span class="menu-title">Kochbücher</span></a></li><li  class="mega submenu-align-auto"><a href="/kochen/kuechen-tipps.html"  class="mega " id="menu166" ><span class="menu-title">Praktische Küchentipps</span></a></li><li  class="mega last submenu-align-auto"><a href="/kochen/warenkunde.html"  class="mega last " id="menu168" ><span class="menu-title">Warenkunde</span></a></li></ul></div></div>
</div></div></li><li  class="mega submenu-align-auto"><a href="/rezepte.html"  class="mega " id="menu172" ><span class="menu-title">Rezepte</span></a></li><li  class="mega active submenu-align-auto"><a href="/muenchen.html"  class="mega active " id="menu875" ><span class="menu-title">München</span></a></li><li  class="mega submenu-align-auto"><a href="/events.html"  class="mega " id="menu40" ><span class="menu-title">Events</span></a></li><li  class="mega last haschild submenu-align-auto"><a href="/kolumnen.html"  class="mega last haschild " id="menu8" ><span class="menu-title">Kolumnen</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/kolumnen/berliner-szenen.html"  class="mega first " id="menu360" ><span class="menu-title">Berliner Szenen</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/rach-getestet.html"  class="mega " id="menu181" ><span class="menu-title">Rach getestet</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/geld-und-genuss.html"  class="mega " id="menu9" ><span class="menu-title">Geld &amp; Genuss</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/majas-home-und-living.html"  class="mega " id="menu10" ><span class="menu-title">Maja's Home &amp; Living</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/wein-insider.html"  class="mega " id="menu103" ><span class="menu-title">Wein-Insider</span></a></li><li  class="mega last submenu-align-auto"><a href="/kolumnen/tempel-on-tour.html"  class="mega last " id="menu155" ><span class="menu-title">Tempel on Tour</span></a></li></ul></div></div>
</div></div></li></ul>
</div></div>

<!--<style type="text/css">
	 ul.level1 .childcontent { margin: -20px 0 0 px; }
</style>-->

	<script type="text/javascript">
		var megamenu = new jsMegaMenuMoo ('js-meganav', {
			'bgopacity': 0,
			'animation': 'slide',
			'delayHide': 300,
			'menutype': 'horizontal',
			'direction':'down',
			'action':'mouseenter',
			'tips': false,
			'duration': 300,
			'hover_delay': 0,
			'sticky': 0,
			'menu_alignment': 'left',
			'sticky_alignment': 'center'
		});
	</script>
	
		</div>
	</div>

	<div id="gg-subnavwrap">
		<div id="gg-subnav" class="clearfix"></div>
	</div>

	<!-- END: MAIN NAVIGATION -->

	<div id="gg-containerwrap" class="row-fluid">
		<div id="gg-container" class="clearfix span12">

		

			<!-- BEGIN: CONTENT -->
			<div id="gg-mainbody" class="row-fluid clearfix ">

								<!-- BEGIN: CONTENT -->
				<div
					id="gg-content-wl"
					class="clearfix span9">



					<div id="gg-current-content" class="clearfix">
											<div class="item-page">


<div class="componentheading">
    München</div>


	<h2>
			<a href="/muenchen/135-artikel/1975-winterwonderland-im-mandarin-oriental.html">
		Winterwonderland im Mandarin Oriental in München</a>
		</h2>












<p><img src="http://www.gourmetglobe.de/images/stories/restaurants/Bar31-Mandarin-Oriental-Muenchen.jpg" alt="Winterlicher Bar 31 im Mandarin Oriental in München" style="margin-top: 6px; margin-right: 10px; float: left;" /><span class="dropcap">G</span>emütlicher Hüttenzauber in München. Bis Mitte Januar verwandelt sich die „Bar31“ im Mandarin Oriental in der Neuturmstraße in ein winterliches Pop-Up Restaurant. Die Bar ist mit weißen Holzwänden, Eiszapfen, die von der Decke hängen und vereisten Fenstern kaum wiederzuerkennen ̶̶ ein Winterwonderland im Herzen der Stadt.</p>
 
<p>Bei gemütlichen Kaminfeuer werden Klassiker wie Tartar vom Weiderind mit Spiegelei und geröstetem Holzofenbrot, Rinderkraftbrühe mit Griesnocken, Backhendl mit Petersilienkartoffeln oder Wallerfilet mit Senfsauce, Wurzelgemüse und sautierten Kartoffeln serviert. Zum Dessert locken Apfelstrudel mit Vanillesauce und Kaiserschmarrn mit Zwetschgenröster und Apfelmus.&nbsp;</p>
<p>Die winterliche Bar31 ist der kongeniale Ersatz für die Ski-Hütte, die in den vergangenen Jahren während der Weihnachtszeit auf dem Dach des Hotels aufgebaut wurde. Nach umfangreichen Umbauten in den Stockwerken darunter hatten Statiker ihr Veto eingelegt. Einsturzgefahr!</p>
<p><span style="font-size: 7pt;">Foto: Mandarin Oriental</span></p> <div class="article-toolswrap">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>

</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f44b5e95d030b7d"></script>
<!-- AddThis Button END -->

<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="#" onclick="window.print();return false;">			<span class="icon-print" aria-hidden="true"></span>
			</a>						</li>
		
		
		
	
	</ul>
	</div>

</div>


	

</div>


						<div id="system-message-container">
	</div>

											</div>

				</div>
				<!-- END: CONTENT -->
								<!-- BEGIN: RIGHT COLUMN -->
				<div id="gg-col2" class="span3">
					<div class="gg-innerpad">
								<div class="moduletable centered no-mobile">
							<h3>Marktplatz II</h3>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Marktplatz IIb -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8304475420049255"
     data-ad-slot="6417875955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable no-mobile">
							<h3>Newsletter</h3>
						

<div class="custom no-mobile"  >
	<p><a href="http://www.gourmetglobe.de/index.php?option=com_acymailing&view=user&layout=modify&Itemid=179" class="newsletterbtn">Newsletter bestellen</a></p></div>
		</div>
			<div class="moduletable no-mobile">
							<h3>Best Of</h3>
						

<div class="custom no-mobile"  >
	<div class="ja-innerdiv" style="margin-top: -8pt; padding-top: 0pt;"><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=54&Itemid=34"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/nicci_themen.jpg" alt="Die besten Restaurants in Deutschland, in der Schweiz und in Österreich" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #665c62;" /></a><span class="caption"><strong>Die besten Restaurants</strong></span></div>
<div class="ja-innerdiv" style="margin-top: 0pt; padding-top: 0pt;"><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=82&Itemid=193"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/best-of-hotel.jpg" alt="Die besten Hotels der Welt" style="display: block; margin-left: auto; margin-right: auto;" /></a><span class="caption"><strong>Die besten Hotels</strong></span></div>
<div class="ja-innerdiv" style="margin-top: 0pt; padding-top: 0pt;"><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=64&Itemid=145"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/wein_teaser2.jpg" alt="Die besten Weine" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #665c62;" /></a><span class="caption"><strong>Die besten Weine</strong></span></div>
<div class="ja-innerdiv" style="margin-top: 0pt; padding-top: 0pt;">
<div><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=65&Itemid=165"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/lebensmittel_teaser.jpg" alt="Die besten Lebensmittel" style="display: block; margin-left: auto; margin-right: auto;" /></a><span class="caption"><strong>Die besten Lebensmittel</strong></span></div>
</div></div>
		</div>
			<div class="moduletable centered no-mobile">
							<h3>Marktplatz I</h3>
						<script type="text/javascript"><!--
google_ad_client = "pub-8304475420049255";
/* 160x600, Erstellt 06.11.10 */
google_ad_slot = "6467791614";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
			<div class="moduletable">
							<h3>Neuste Artikel</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin clearfix">
				<li>
																<div >
				<a href="/restaurants/51-artikel/1975-winterwonderland-im-mandarin-oriental.html" class="mostread">Winterwonderland im Mandarin Oriental in München</a>
												 - <span>30.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/muenchen/135-artikel/1976-winterwonderland-im-mandarin-oriental-in-muenchen.html" class="mostread">Winterwonderland im Mandarin Oriental in München</a>
												 - <span>30.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/chef-interviews/50-news/reise/1966-axel-ludwig-zurueckgetreten.html" class="mostread">Axel Ludwig zurückgetreten</a>
												 - <span>28.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/muenchen/135-artikel/1969-chef-des-hotel-vierjahreszeiten-ueberraschend-zurueckgetreten.html" class="mostread">Chef des Hotel Vierjahreszeiten überraschend zurückgetreten</a>
												 - <span>28.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/reise/13-artikel6/1965-franciacorta-prickelndes-golf-im-land-des-spumante.html" class="mostread">Franciacorta: Prickelndes Golf im Land des Spumante</a>
												 - <span>28.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/1964-gault-millau-deutschland-2018-scharfe-kritik-von-juergen-dollase.html" class="mostread">Gault&amp;Millau Deutschland 2018: Scharfe Kritik von Jürgen Dollase</a>
												 - <span>28.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/1963-suedtirol-norbert-niederkofler-wird-drei-sterne-koch.html" class="mostread">Südtirol: Norbert Niederkofler wird Drei-Sterne-Koch</a>
												 - <span>19.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/chef-interviews/50-news/reise/1962-dramatische-bettenschwemme-in-muenchen.html" class="mostread">Bettenschwemme in München</a>
												 - <span>27.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/1961-michelin-2018-muenchner-restaurant-bekommt-3-sterne.html" class="mostread">Michelin 2018: Drei Sterne für Münchner Restaurant</a>
												 - <span>27.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/muenchen/135-artikel/1968-michelin-2018-drei-sterne-fuer-muenchner-restaurant.html" class="mostread">Michelin 2018: Drei Sterne für Münchner Restaurant</a>
												 - <span>28.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/1960-bib-gourmand-deutschland-2018-die-kulinarische-hauptstadt-liegt-im-hohen-norden.html" class="mostread">Bib Gourmand 2018: Kulinarische Hauptstadt liegt im hohen Norden</a>
												 - <span>08.11.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/reise/13-artikel6/1959-aman-new-york-neues-refugium-fuer-die-reichen-und-schoenen.html" class="mostread">Aman New York: Neues Refugium für die Reichen und Schönen</a>
												 - <span>04.11.2017</span>
																</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
	
					</div>
				</div>
				<br />
				<!-- END: RIGHT COLUMN -->
				



			</div>
			<!-- END: CONTENT -->




			
		</div>
	</div>

	<!-- BEGIN: FOOTER -->
	<div id="gg-footer" class="row-fluid" style="margin-bottom: 20px;">
		<div class="span5 pull-left" >
			

<div class="custom"  >
	<p>Copyright © 2017 - Florian Fischer-Fabian</p></div>

		</div>
		<div class="span7  pull-right" >
			<ul class="nav menu_footer">
<li class="item-335"><a href="/agb.html" >AGB</a></li><li class="item-336"><a href="/datenschutz.html" >Datenschutz</a></li><li class="item-70"><a href="/kontakt.html" >Kontakt</a></li><li class="item-90"><a href="/media-gourmet-globe.html" >Media</a></li><li class="item-91"><a href="/netzwerk.html" >Netzwerk</a></li><li class="item-65"><a href="/sitemap.html" >Sitemap</a></li><li class="item-66"><a href="/impressum.html" >Impressum</a></li><li class="item-173"><a href="/bildnachweis.html" >Bildnachweis</a></li><li class="item-113"><a href="/archiv.html" >Archiv</a></li></ul>

		</div>
	</div>
	<!-- END: FOOTER -->

	


	<script type="text/javascript">
<!--
if(document.getElementById('info')){
var info = document.getElementById('info').offsetHeight -15;
var autor = document.getElementById('autor').offsetHeight - 15;
//alert(info + ' und ' + autor);
if(info <= autor) document.getElementById('info').style.height = autor + 'px';
if(info > autor) document.getElementById('autor').style.height = info + 'px';
}
-->
</script>
	<!-- Begin discover-outdoor Trackingpixel -->
	<script type="text/javascript"> inc = '<' + 'script type="text/javascript" src="http://ivw.dumontreise.de/get?referrer=' + location.href + '"><' + '/' + 'script' + '>'; document.write(inc); </script>
	<!-- End discover-outdoor Trackingpixel -->

</body>
</html>
