<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<base href="http://www.gourmetglobe.de/restaurants/top-listen-restaurants/2046-gaultmillau-2020-kuert-nakamura-aus-muenchen-zum-koch-des-jahres.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="restaurants, wein, reisen, berlin, feinschmecker, backen, kochrezepte, kuchen, rezepte, backen, nachrichten, hotels, münchen, michelin, gault millau" />
	<meta name="author" content="FFF" />
	<meta name="description" content="Gourmet Globe berichtet über die Welt der Feinschmecker. Im Fokus stehen Restaurants, Wein, Reisen, Kochrezepte, Sterneköche, Hotels und Zigarren" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>GaultMillau 2020 kürt Nakamura aus München zum &quot;Koch des Jahres&quot;</title>
	<link href="/templates/gourmetglobe/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.gourmetglobe.de/component/search/?Itemid=34&amp;catid=54&amp;id=2046&amp;format=opensearch" rel="search" title="Suchen Nachrichten für Feinschmecker über Restaurants, Reisen, Wein, Kochrezepte und Berlin" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css?f683f9084792c9a8343f053fa577d6af" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?f683f9084792c9a8343f053fa577d6af" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?f683f9084792c9a8343f053fa577d6af" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jabulletin/assets/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jse_megamenu/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jse_megamenu/assets/css/style/blackwhite.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jse_megamenu/assets/css/style_responsive.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#js-mainnav.blackwhite ul.level1 .childcontent { margin: -20px 0 0 170px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"81d0db9be8a53f91a6dc2021bdbe58c2","system.paths":{"root":"","base":""}}</script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?f683f9084792c9a8343f053fa577d6af" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f683f9084792c9a8343f053fa577d6af" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f683f9084792c9a8343f053fa577d6af" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?f683f9084792c9a8343f053fa577d6af" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f683f9084792c9a8343f053fa577d6af" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f683f9084792c9a8343f053fa577d6af" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?f683f9084792c9a8343f053fa577d6af" type="text/javascript"></script>
	<script src="/modules/mod_jse_megamenu/assets/js/HoverIntent.js" type="text/javascript"></script>
	<script src="/modules/mod_jse_megamenu/assets/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($) {
			 $('1').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('1').get(), {"maxTitleChars": 50,"fixed": false});
		});
	</script>

<meta name="revisit-after" content="1 days">
	<link rel="stylesheet"
		href="/templates/gourmetglobe/css/layout.css"
		type="text/css" media="screen,projection" />
	<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('#lefttoggler').click(function(){
			if(jQuery('#gg-col1 .gg-innerpad').css('display')=='block'){
				jQuery('#gg-col1 .gg-innerpad').slideUp('slow');
			}else{
				jQuery('#gg-col1 .gg-innerpad').slideDown('slow');
			}
			
		});
	})
</script>

</head>
<body id="bd" class="">

	<a name="Top" id="Top" class="clearfix span12"></a>
	<div align="center" id="super_banner" class='no-mobile'>
		
	</div>


	<!-- BEGIN: PATHWAY -->
	<div id="gg-tpwrap" class="row-fluid no-mobile">
		<div id="gg-tp" class="clearfix">

			<div id="gg-pathway" class='no-mobile'>
				<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/restaurants.html" class="pathway"><span itemprop="name">Restaurants</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/restaurants/top-listen-restaurants.html" class="pathway"><span itemprop="name">Top-Listen Restaurants</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="3">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						GaultMillau 2020 kürt Nakamura aus München zum &quot;Koch des Jahres&quot;					</span>
					<meta itemprop="position" content="4">
				</li>
				</ul>
</div>

			</div>

			<div id="gg-usertools" class='no-mobile'>



										<form action="/restaurants/top-listen-restaurants.html" method="post">
	<div class="searchtopsearch no-mobile">
		<label for="mod-search-searchword">Suchen ...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputboxtopsearch no-mobile" type="text" size="20" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="313" />
	</div>
</form>

											</div>
		</div>
	</div>
	<!-- END: PATHWAY -->

	<!-- BEGIN: HEADER -->
	<div class="row-fluid">
		<div id="gg-header" class="clearfix span12">

			<div class="logo">
				<a href="http://www.gourmetglobe.de/" title="Gourmet Globe"></a>
				<span class='no-mobile' style='margin-top:-15px;letter-spacing: 2pt;font-family:Verdana;font-size: 13px;color: #999999;
        text-transform: uppercase;'>The Magazine for Connoisseurs -  5. November 2019</span>			</div>

			<div style="position: absolute;" class='no-mobile'>
				<div id="werbung_links">
					
				</div>
			</div>
		</div>
	</div>
	<!-- END: HEADER -->

	<!-- BEGIN: MAIN NAVIGATION -->

	<div id="gg-mainnavwrap" class="row-fluid">
		<div id="gg-mainnav" class="clearfix">
								<div id="mobile-search">
					<form action="/restaurants/top-listen-restaurants.html" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value=" "  onblur="if (this.value=='') this.value=' ';" onfocus="if (this.value==' ') this.value='';" /> <input type="submit" value="Suchen" class="button"  onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="313" />
	</div>
</form>

				</div>
							<div id="js-mainnav" class="clearfix megamenu horizontal left blackwhite">
		<div id="js-megaMenuToggle" class="megaMenuToggle">
		
		<span class="megaMenuToggle-icon"></span>
	</div>
		<div class="js-megamenu clearfix" id="js-meganav">
<ul class="megamenu level0"><li  class="mega first submenu-align-auto"><a href="/"  class="mega first " id="menu196" ><span class="menu-title">Home</span></a></li><li  class="mega haschild submenu-align-auto"><a href="/reise.html"  class="mega haschild " id="menu170" ><span class="menu-title">Reise</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/reise/top-listen-hotels.html"  class="mega first " id="menu193" ><span class="menu-title">Top-Listen Hotels</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild active submenu-align-auto"><a href="/restaurants.html"  class="mega haschild active " id="menu31" ><span class="menu-title">Restaurants</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first active submenu-align-auto"><a href="/restaurants/top-listen-restaurants.html"  class="mega first active " id="menu34" ><span class="menu-title">Top-Listen Restaurants</span></a></li><li  class="mega submenu-align-auto"><a href="/restaurants/chef-interviews.html"  class="mega " id="menu33" ><span class="menu-title">Chef Interview</span></a></li><li  class="mega last submenu-align-auto"><a href="/restaurants/bildergalerien.html"  class="mega last " id="menu178" ><span class="menu-title">Bildergalerien</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild submenu-align-auto"><a href="/wein.html"  class="mega haschild " id="menu169" ><span class="menu-title">Wein</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/wein/top-listen-wein.html"  class="mega first " id="menu145" ><span class="menu-title">Top-Listen Wein</span></a></li><li  class="mega submenu-align-auto"><a href="/wein/wein-der-woche.html"  class="mega " id="menu125" ><span class="menu-title">Wein der Woche</span></a></li><li  class="mega last submenu-align-auto"><a href="/wein/weinbuecher.html"  class="mega last " id="menu130" ><span class="menu-title">Weinbücher</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild submenu-align-auto"><a href="/kochen.html"  class="mega haschild " id="menu163" ><span class="menu-title">Kochen</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/kochen/top-listen-kochen.html"  class="mega first " id="menu165" ><span class="menu-title">Top-Listen Kochen</span></a></li><li  class="mega submenu-align-auto"><a href="/kochen/tipps-vom-sternekoch.html"  class="mega " id="menu174" ><span class="menu-title">Tricks der Sterneköche</span></a></li><li  class="mega submenu-align-auto"><a href="/kochen/kochbuecher.html"  class="mega " id="menu164" ><span class="menu-title">Kochbücher</span></a></li><li  class="mega submenu-align-auto"><a href="/kochen/kuechen-tipps.html"  class="mega " id="menu166" ><span class="menu-title">Praktische Küchentipps</span></a></li><li  class="mega last submenu-align-auto"><a href="/kochen/warenkunde.html"  class="mega last " id="menu168" ><span class="menu-title">Warenkunde</span></a></li></ul></div></div>
</div></div></li><li  class="mega submenu-align-auto"><a href="/rezepte.html"  class="mega " id="menu172" ><span class="menu-title">Rezepte</span></a></li><li  class="mega submenu-align-auto"><a href="/muenchen.html"  class="mega " id="menu875" ><span class="menu-title">München</span></a></li><li  class="mega last haschild submenu-align-auto"><a href="/kolumnen.html"  class="mega last haschild " id="menu8" ><span class="menu-title">Kolumnen</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/kolumnen/berliner-szenen.html"  class="mega first " id="menu360" ><span class="menu-title">Berliner Szenen</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/rach-getestet.html"  class="mega " id="menu181" ><span class="menu-title">Rach getestet</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/geld-und-genuss.html"  class="mega " id="menu9" ><span class="menu-title">Geld &amp; Genuss</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/majas-home-und-living.html"  class="mega " id="menu10" ><span class="menu-title">Maja's Home &amp; Living</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/wein-insider.html"  class="mega " id="menu103" ><span class="menu-title">Wein-Insider</span></a></li><li  class="mega last submenu-align-auto"><a href="/kolumnen/tempel-on-tour.html"  class="mega last " id="menu155" ><span class="menu-title">Tempel on Tour</span></a></li></ul></div></div>
</div></div></li></ul>
</div></div>

<!--<style type="text/css">
	 ul.level1 .childcontent { margin: -20px 0 0 px; }
</style>-->

	<script type="text/javascript">
		var megamenu = new jsMegaMenuMoo ('js-meganav', {
			'bgopacity': 0,
			'animation': 'slide',
			'delayHide': 300,
			'menutype': 'horizontal',
			'direction':'down',
			'action':'mouseenter',
			'tips': false,
			'duration': 300,
			'hover_delay': 0,
			'sticky': 0,
			'menu_alignment': 'left',
			'sticky_alignment': 'center'
		});
	</script>
	
		</div>
	</div>

	<div id="gg-subnavwrap">
		<div id="gg-subnav" class="clearfix"></div>
	</div>

	<!-- END: MAIN NAVIGATION -->

	<div id="gg-containerwrap" class="row-fluid">
		<div id="gg-container" class="clearfix span12">

		

			<!-- BEGIN: CONTENT -->
			<div id="gg-mainbody" class="row-fluid clearfix ">

								<!-- BEGIN: CONTENT -->
				<div
					id="gg-content-wl"
					class="clearfix span9">



					<div id="gg-current-content" class="clearfix">
											<div class="item-page">


<div class="componentheading">
    Restaurants</div>


	<h2>
			<a href="/restaurants/top-listen-restaurants/2046-gaultmillau-2020-kuert-nakamura-aus-muenchen-zum-koch-des-jahres.html">
		GaultMillau 2020 kürt Nakamura aus München zum &quot;Koch des Jahres&quot;</a>
		</h2>












<p><span class="dropcap">D</span>er neue Gault&Millau begrüßt die steigende Nachdenklichkeit in der deutschen Spitzengastronomie. „Die gehobene Küche wurde nicht nur spannender, vielfältiger und in jeder Hinsicht besser, sie wurde auch nachdenklicher,“ konstatiert die Gourmetbibel in ihrer Deutschlandausgabe 2020.</p>
 
<p>Als weitere kulinarische Trends beobachteten die 32 Tester mutige Konzepte junger Talente und erfahrener Könner, die Hinwendung der Spitzenköche zum Wild als ultimatives Bekenntnis zur Regionalität, die Aufwertung von Fischen aus nahen Flüssen, Seen und Teichen, die Renaissance der lange verpönten Innereien und der Wandel der eher vordergründigen Japan-Mode zur profunden Erschließung einer neuen Aromenwelt.</p>
<p>Für seine „Küche, die ein Tor zu einer neuen kulinarischen Welt öffnet“, kürt der Guide Tohru Nakamura, 36, vom Restaurant „Werneckhof by Geisel“ in München zum „Koch des Jahres“. „Seine Gäste erleben, wie er europäische Avantgarde mit den Geheimnissen der traditionellen japanischen Küche zu etwas ganz Neuem webt, befeuert von hoher kulinarischer Intelligenz.“ Nakamura erhält erstmals 19 von 20 möglichen Punkten.</p>
<p>Ebenfalls auf <strong>19 Punkte</strong> steigern sich auch Kevin Fehling vom „The Table“ in Hamburg, Jan Hartwig vom „Atelier“ in München sowie Michael Kempf und Joachim Gerner vom „Facil“ in Berlin. <strong>18 Punkte</strong> erreichen erstmals Christian Eckhardt vom „Purs“ in Andernach, André Münch vom „Butt“ in Rostock und Boris Rommel vom „Le Cerf“ in Öhringen bei Heilbronn.</p>
<p>Auf <strong>17 Punkte</strong> steigern sich Tobias Bätz vom „Alexander Herrmann by Tobias Bätz“ in Wirsberg (Franken), Silio del Fabro vom „Esplanade“ in Saarbrücken, Dirk Gieselmann vom „Pauly-Saal“ in Berlin, Daniel Gottschlich und Erik Schmitz vom „Ox&Klee“ in Köln, Martin Herrmann vom „Le Pavillon“ in Bad Peterstal (Schwarzwald), Thomas Kellermann von den „Dichterstub‘n“ in Rottach-Egern, Dirk Maus vom „Gourmetrestaurant Dirk Maus“ in Heidesheim bei Mainz, Alexander Müller vom „17fuffzig“ in Burg (Spreewald), Oliver Röder und Filip Czmok vom „Bembergs Häuschen“ in Euskirchen (Eifel), Gregor Ruppenthal vom „Marly“ in Mannheim, Kai Schneller und Carsten Müller von der „Silberdistel“ in Ofterschwang (Allgäu), Max Strohe vom „Tulus Lotrek“ und Dylan Watson-Brawn vom „Ernst“ in Berlin.<br /><br />Neben dem Koch des Jahres ehrt der Guide als „Gastgeber des Jahres“ David Breuer von der „Schwarzwaldstube“ in Baiersbronn, als „Aufsteiger des Jahres“ Christian Eckhardt vom „Purs“ in Andernach bei Koblenz, als „Entdeckung des Jahres“ Dustin Dankelmann vom „959“ in Heidelberg, als „Sommelier des Jahres“ Nina Mann vom „Victor’s Fine Dining by Christian Bau“ in Perl/Saarland, als „Pâtissier des Jahres“ Marco D’Andrea vom Hotel „The Fontenay“ in Hamburg, als „Gastronom des Jahres“ Günther Jauch von der „Villa Kellermann“ in Potsdam und als „Bester deutscher Koch im Ausland“ Heinz Beck vom „La Pergola“ in Rom.</p>
<p>Neben der „Entdeckung des Jahres“ werden in der neuen Ausgabe weitere <strong>13 Newcomer</strong> als „Junges Talent“ ausgezeichnet. Sie wurden in dieser Testsaison erstmals Küchenchef und haben das Zeug dazu, das kulinarische Deutschland zu bereichern. Dazu gehören: Joël Ellenberger vom „Wintergarten“ in Baden-Baden, David Höller vom „Nova“ in Herrenberg bei Stuttgart, Randy De Jong vom „Kesselhaus“ in Osnabrück, Daniele Tortomasi vom „Favorite“ in Mainz, Manuel Ulrich vom „Ösch Noir“ in Donaueschingen, Brian Wawryk von der „Traube Blansingen“ in Efringen-Kirchen bei Basel (jeweils 16 Punkte), Christian Fleischmann vom „Cheval Blanc in Illschwang bei Nürnberg, Jürgen Kettner vom „Pieket“ in Wernigerode/Harz, Dominik Kreuzig von der „Bavarie“ sowie Joshua Leise und Johannes Maria Kneip vom „Mural“ in München, Silvio Pfeufer vom „Einsunternull“ und Felix Thoms vom „Bob&Thoms“ in Berlin (jeweils 15 Punkte).</p>
<p><strong>19,5 Punkte</strong>, die als Höchstnote des Guides für Küchen von Weltklasse verliehen werden, erkochen sich wie im Vorjahr Christian Bau vom „Victor’s Fine Dining by Christian Bau“ im saarländischen Perl, Sven Elverfeld vom „Aqua“ in Wolfsburg, Klaus Erfort vom „GästeHaus“ in Saarbrücken, Christian Jürgens von der „Überfahrt“ in Rottach-Egern am Tegernsee, Torsten Michel von der „Schwarzwaldstube“ in Baiersbronn, Clemens Rambichler vom „Waldhotel Sonnora“ in Dreis bei Wittlich (Südeifel), Tim Raue in seinem nach ihm benannten Restaurant in Berlin und Joachim Wissler vom „Vendôme“ in Bergisch Gladbach bei Köln.</p>
<p><strong>19 Punkte</strong>&nbsp;bekommen für ihre inspirierten Gerichte wieder Claus-Peter Lumpp vom „Bareiss“ in Baiersbronn, Christoph Rüffer vom „Haerlin“ in Hamburg, Peter Maria Schnurr vom „Falco“ in Leipzig sowie Hans Stefan Steinheuer und Schwiegersohn Christian Binder von „Steinheuers Restaurant zur alten Post“ in Bad Neuenahr.</p>
<p>Insgesamt beschreibt und bewertet der Gault&Millau in seiner neuen Ausgabe 1019 Adressen, darunter 144 neu aufgenommene. 853 Gourmetlokalen und Landgasthöfen, Bistros und Hotelrestaurants verleihen die 32 Tester die begehrten Kochmützen. Der Guide erscheint im Münchner ZS Verlag.</p>
<p><span style="font-size: 7pt;">Fotos: ZS Verlag</span></p> 


	

</div>


						<div id="system-message-container">
	</div>

											</div>

				</div>
				<!-- END: CONTENT -->
								<!-- BEGIN: RIGHT COLUMN -->
				<div id="gg-col2" class="span3">
					<div class="gg-innerpad">
								<div class="moduletable no-mobile">
							<h3>Best Of</h3>
						

<div class="custom no-mobile"  >
	<div class="ja-innerdiv" style="margin-top: -8pt; padding-top: 0pt;"><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=54&Itemid=34"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/nicci_themen.jpg" alt="Die besten Restaurants in Deutschland, in der Schweiz und in Österreich" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #665c62;" /></a><span class="caption"><strong>Die besten Restaurants</strong></span></div>
<div class="ja-innerdiv" style="margin-top: 0pt; padding-top: 0pt;"><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=82&Itemid=193"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/best-of-hotel.jpg" alt="Die besten Hotels der Welt" style="display: block; margin-left: auto; margin-right: auto;" /></a><span class="caption"><strong>Die besten Hotels</strong></span></div>
<div class="ja-innerdiv" style="margin-top: 0pt; padding-top: 0pt;"><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=64&Itemid=145"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/wein_teaser2.jpg" alt="Die besten Weine" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #665c62;" /></a><span class="caption"><strong>Die besten Weine</strong></span></div>
<div class="ja-innerdiv" style="margin-top: 0pt; padding-top: 0pt;">
<div><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=65&Itemid=165"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/lebensmittel_teaser.jpg" alt="Die besten Lebensmittel" style="display: block; margin-left: auto; margin-right: auto;" /></a><span class="caption"><strong>Die besten Lebensmittel</strong></span></div>
</div></div>
		</div>
			<div class="moduletable">
							<h3>Neuste Artikel</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin clearfix">
				<li>
																<div >
				<a href="/restaurants/51-artikel/2045-bitte-notieren-die-neuen-michelin-ausgaben-erscheinen-im-fruehjahr-2020.html" class="mostread">Die neuen Michelin-Ausgaben erscheinen im Frühjahr 2020</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/2044-gaultmillau-wallner-ist-oesterreichs-koch-des-jahres-2020.html" class="mostread">GaultMillau: Wallner ist Österreichs Koch des Jahres 2020</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/13-artikel6/2043-hotel-le-bristol-in-paris-dezente-noblesse-und-leiser-luxus.html" class="mostread">Hotel Le Bristol in Paris: Dezente Noblesse und leiser Luxus</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/2042-michelin-europa-2019-erstmals-drei-sterne-fuer-wien.html" class="mostread">Michelin Europa 2019: Erstmals drei Sterne für Wien</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/13-artikel6/2041-ameron-swiss-mountain-hotel-triathletische-genuessen-in-davos.html" class="mostread">Ameron Swiss Mountain Resort: Triathletische Genüsse in Davos</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/13-artikel6/2040-andaz-muenchen-einsamer-broccoli-sucht-freunde.html" class="mostread">Andaz München: Einsamer Broccoli sucht Freunde!</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/2039-michelin-deutschland-2019-zahl-der-sterne-restaurants-steigt-auf-ueber-300.html" class="mostread">Michelin Deutschland 2019: Zahl der Sterne-Restaurants steigt auf über 300</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/13-artikel6/2038-posta-marcucci-ein-paradies-fuer-geist-und-koerper.html" class="mostread">Posta Marcucci - ein Paradies für Geist und Körper</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/2037-bib-gourmand-deutschland-2019-gut-und-guenstig-essen.html" class="mostread">Bib Gourmand Deutschland 2019: Gut und günstig essen!</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/50-news/reise/2036-lufthansa-bleibt-europas-nr-1.html" class="mostread">Lufthansa bleibt Europas Nr. 1</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/51-artikel/2034-johann-lafer-verabschiedet-sich-von-der-sternekueche.html" class="mostread">Johann Lafer verabschiedet sich von der Sterneküche</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/51-artikel/2033-russen-kaufen-gault-millau.html" class="mostread">Russen kaufen Gault&amp;Millau</a>
																				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
	
					</div>
				</div>
				<br />
				<!-- END: RIGHT COLUMN -->
				



			</div>
			<!-- END: CONTENT -->




						<!-- BEGIN: BOTTOM SPOTLIGHT-->
			<div id="gg-botsl" class="clearfix row-fluid">

							<div class="gg-box-left span3" >
							<div class="moduletable no-mobile">
							<h3>Top Kochen</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin no-mobile clearfix">
				<li>
																<div >
				<a href="/kochen/top-listen-kochen/1080-die-besten-steaks-der-welt.html" class="mostread no-mobile">Die besten Steaks der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/148-gourmet-bibel-die-besten-pasta-hersteller-der-welt.html" class="mostread no-mobile">Die besten Pasta-Hersteller der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/1327-die-besten-buttersorten-der-welt.html" class="mostread no-mobile">Die besten Buttersorten der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/503-zimt-nur-der-edle-aus-ceylon-ist-unbedenklich.html" class="mostread no-mobile">Die beste Zimtsorte der Welt: Ceylon oder Cassia?</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/kochbuecher/68-die-besten-kochbuecher-des-jahrhunderts.html" class="mostread no-mobile">Die besten Kochbücher des 21. Jahrhunderts</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/1587-die-besten-kaviarsorten-der-welt.html" class="mostread no-mobile">Die besten Kaviarsorten der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/1792-die-besten-schokoladenhersteller-der-welt.html" class="mostread no-mobile">Die besten Schokoladenhersteller der Welt</a>
																				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
	
				</div>
				
								<div class="gg-box-center span3" >
							<div class="moduletable no-mobile">
							<h3>Top Restaurants</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin no-mobile clearfix">
				<li>
																<div >
				<a href="/restaurants/51-artikel/598-so-wird-man-restaurant-tester-bei-michelin.html" class="mostread no-mobile">So wird man Restaurant-Tester bei Michelin</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/1697-die-10-teuersten-restaurants-der-welt.html" class="mostread no-mobile">Die 10 teuersten Restaurants der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/3-wo-japaner-sushi-essen.html" class="mostread no-mobile">Sushi - Wo japanische Gourmets genießen</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/47-news/restaurants-/1829-michelin-bleibt-nr-1.html" class="mostread no-mobile">Michelin bleibt Nr. 1</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/47-news/restaurants-/1893-die-besten-restaurants-in-berlin.html" class="mostread no-mobile">Die besten Restaurants in Berlin</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/47-news/restaurants-/1912-derfuss-kocht-kuenftig-im-klosterhof.html" class="mostread no-mobile">Derfuß kocht künftig im Klosterhof</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/1811-tripadvisor-die-top-10-restaurants-der-user.html" class="mostread no-mobile">TripAdvisor: Die Top 10 Restaurants der User</a>
																				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
	
				</div>
				
								<div class="gg-box-center span3" >
							<div class="moduletable no-mobile">
							<h3>Top Reise</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin no-mobile clearfix">
				<li>
																<div >
				<a href="/reise/50-news/reise/1758-apple-watch-oeffnet-hotelzimmer.html" class="mostread no-mobile">Apple Watch öffnet Hotelzimmer</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/13-artikel6/715-new-york-die-coolsten-bars-auf-den-daechern-manhattans.html" class="mostread no-mobile">New York: Die coolsten Bars auf den Dächern Manhattans</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/50-news/reise/1798-muenchen-entdeckt-das-internet.html" class="mostread no-mobile">München entdeckt das Internet</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/50-news/reise/1845-in-muenchen-lebt-es-sich-am-schoensten.html" class="mostread no-mobile">In München lebt es sich am schönsten</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/50-news/reise/1764-le-district-in-nyc.html" class="mostread no-mobile">'Le District' in NYC </a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/50-news/reise/1812-vueling-ist-haeufig-unpuenktlich.html" class="mostread no-mobile">Vueling ist häufig unpünktlich</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/50-news/reise/1359-deutsche-im-urlaub-filterkaffee-und-schwarzbrot.html" class="mostread no-mobile">Das vermissen Deutsche im Urlaub</a>
																				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
	
				</div>
				
								<div class="gg-box-right span3" >
							<div class="moduletable no-mobile">
							<h3>Top Wein</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin no-mobile clearfix">
				<li>
																<div >
				<a href="/wein/top-listen-wein/27-die-besten-champagner-der-welt.html" class="mostread no-mobile">Die besten Champagner der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/wein/top-listen-wein/1864-gambero-rosso-2017-die-besten-weine-italiens.html" class="mostread no-mobile">Gambero Rosso 2017: Die besten Weine Italiens</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/wein/top-listen-wein/1388-gambero-rosso-2013-die-besten-weine-italiens.html" class="mostread no-mobile">Gambero Rosso 2013: Die besten Weine Italiens</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/49-news/wein/1747-franzosen-ehren-schwarzwaldstube.html" class="mostread no-mobile">Franzosen ehren &quot;Schwarzwaldstube&quot;</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/wein/weinbuecher/1280-die-100-wertvollsten-weine-der-welt.html" class="mostread no-mobile">Die 100 wertvollsten Weine der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/wein/top-listen-wein/1196-wine-spectator-top-100-sechs-europaeer-unter-den-ersten-zehn-weinen.html" class="mostread no-mobile">Wine Spectator Top 100: Die besten Weine 2011</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/wein/top-listen-wein/1592-gambero-rosso-2014-alle-tre-bicchieri-weine.html" class="mostread no-mobile">Gambero Rosso 2014: Alle &quot;Tre Bicchieri&quot;-Weine</a>
																				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
	
				</div>
				
			</div>
			<!-- END: BOTTOM SPOTLIGHT 2 -->
			
		</div>
	</div>

	<!-- BEGIN: FOOTER -->
	<div id="gg-footer" class="row-fluid" style="margin-bottom: 20px;">
		<div class="span5 pull-left" >
			

<div class="custom"  >
	<p>Copyright © 2018 - Florian Fischer-Fabian</p></div>

		</div>
		<div class="span7  pull-right" >
			<ul class="nav menu_footer">
<li class="item-336"><a href="/datenschutz.html" >Datenschutz</a></li><li class="item-90"><a href="/media-gourmet-globe.html" >Media</a></li><li class="item-91"><a href="/netzwerk.html" >Netzwerk</a></li><li class="item-66"><a href="/impressum.html" >Impressum</a></li><li class="item-930"><a href="/disclaimer.html" >Disclaimer</a></li><li class="item-173"><a href="/bildnachweis.html" >Bildnachweis</a></li><li class="item-113"><a href="/archiv.html" >Archiv</a></li></ul>

		</div>
	</div>
	<!-- END: FOOTER -->

	


	<script type="text/javascript">
<!--
if(document.getElementById('info')){
var info = document.getElementById('info').offsetHeight -15;
var autor = document.getElementById('autor').offsetHeight - 15;
//alert(info + ' und ' + autor);
if(info <= autor) document.getElementById('info').style.height = autor + 'px';
if(info > autor) document.getElementById('autor').style.height = info + 'px';
}
-->
</body>
</html>
