<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<base href="http://www.gourmetglobe.de/wein/10-artikel4/1915-rumchata-greift-bailey-s-an.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="restaurants, wein, reisen, berlin, feinschmecker, backen rezepte, kochrezepte,kuchen rezepte, backen, nachrichten aktuell, hotels, münchen, michelin, gault millau" />
	<meta name="author" content="FFF" />
	<meta name="description" content="Gourmet Globe berichtet über die Welt der Feinschmecker. Im Fokus stehen Restaurants, Wein, Reisen, Kochrezepte, Sterneköche, Hotels und Zigarren" />
	<meta name="generator" content="MYOB" />
	<title>RumChata greift Bailey's an</title>
	<link href="/templates/gourmetglobe/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-95062591.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css?752962a80d6db7673be4ee676471d62d" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?752962a80d6db7673be4ee676471d62d" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?752962a80d6db7673be4ee676471d62d" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jabulletin/assets/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.gourmetglobe.de/media/mod_joomimg/css/slideshow.css" rel="stylesheet" type="text/css" />
	<link href="http://www.gourmetglobe.de/media/mod_joomimg/css/mod_joomimg.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jse_megamenu/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jse_megamenu/assets/css/style/blackwhite.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jse_megamenu/assets/css/style_responsive.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#slideshow207 {
  width: 154px;
}
.slideshow-captions-visible{
  height: 23px !important;
  font-size: 13px !important;
  color: #ffffff !important;
  background: #000000 !important;
}
#js-mainnav.blackwhite ul.level1 .childcontent { margin: -20px 0 0 170px; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?752962a80d6db7673be4ee676471d62d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?752962a80d6db7673be4ee676471d62d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?752962a80d6db7673be4ee676471d62d" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-cc0f0054.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?752962a80d6db7673be4ee676471d62d" type="text/javascript"></script>
	<script src="/media/system/js/core.js?752962a80d6db7673be4ee676471d62d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?752962a80d6db7673be4ee676471d62d" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?752962a80d6db7673be4ee676471d62d" type="text/javascript"></script>
	<script src="http://www.gourmetglobe.de/media/mod_joomimg/js/slideshow.js" type="text/javascript"></script>
	<script src="/modules/mod_jse_megamenu/assets/js/HoverIntent.js" type="text/javascript"></script>
	<script src="/modules/mod_jse_megamenu/assets/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($) {
			 $('1').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('1').get(), {"maxTitleChars": 50,"fixed": false});
		});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<meta name="revisit-after" content="1 days">
	<link rel="stylesheet"
		href="/templates/gourmetglobe/css/layout.css"
		type="text/css" media="screen,projection" />
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7644307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	jQuery(document).ready(function(){
		jQuery('#lefttoggler').click(function(){
			if(jQuery('#gg-col1 .gg-innerpad').css('display')=='block'){
				jQuery('#gg-col1 .gg-innerpad').slideUp('slow');
			}else{
				jQuery('#gg-col1 .gg-innerpad').slideDown('slow');
			}
			
		});
	})
</script>
	<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7644307-1");
pageTracker._trackPageview();
} catch(err) {}</script>
  -->

</head>
<body id="bd" class="">

	<a name="Top" id="Top" class="clearfix span12"></a>
	<div align="center" id="super_banner" class='no-mobile'>
		

<div class="custom"  >
	<!--JavaScript Tag // Tag for network 682: MAIRDUMONT // Website: dumontreise.de // Page: 1_gourmetglobe.de // Placement: gourmetglobe.de-RoS-728 x 90 (2814486) // created at: Mar 29, 2011 3:49:45 PM--> <script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|682|2814486|0|225|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|682|2814486|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|682|2814486|0|225|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript> <!-- End of JavaScript Tag --></div>

	</div>


	<!-- BEGIN: PATHWAY -->
	<div id="gg-tpwrap" class="row-fluid no-mobile">
		<div id="gg-tp" class="clearfix">

			<div id="gg-pathway" class='no-mobile'>
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/wein.html" class="pathway"><span itemprop="name">Wein</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/wein/10-artikel4.html" class="pathway"><span itemprop="name">Artikel</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					RumChata greift Bailey's an				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

			</div>

			<div id="gg-usertools" class='no-mobile'>



										<script type="text/javascript">
var boxes = [];
function showBox(box,focusobj) {
	box=$(box);
	if (!box) return;
	boxes.include (box);
	if (box.getStyle('display') == 'none') {
		box.setStyles({
			display: 'block'
		});
	}else{
		box.setStyles({
			display: 'none'
		});
	}
	
}
</script>
<a class="login-switch" href="/" onclick="this.blur();showBox('ja-login','mod_login_username');return false;" title="">Login</a>
<div id="ja-login">
<form action="/wein.html" method="post" name="login" id="login" >
	
			<label for="mod_login_username" class="ja-login-user">
				<span>Username</span>
				<input name="username" id="mod_login_username" type="text" class="inputbox" alt="username" size="10" />
			</label>

			<label for="mod_login_password" class="ja-login-password">
				<span>Password</span>
				<input type="password" id="mod_login_password" name="password" class="inputbox" size="10" alt="password" />
			</label>

			<label for="mod_login_remember">
				<input type="hidden" name="remember" id="mod_login_remember" class="inputbox" value="yes" alt="Remember Me" />
			</label>
			<input type="submit" name="Submit" class="button" value="Anmelden" />

			<div class="ja-login-links">
				<a href="/component/users/?view=reset&amp;Itemid=196">
			Passwort vergessen?</a>
			<a href="/component/users/?view=remind&amp;Itemid=196">
			Benutzername vergessen?</a>
						</div>
	

	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5nb3VybWV0Z2xvYmUuZGUvd2Vpbi8xMC1hcnRpa2VsNC8xOTE1LXJ1bWNoYXRhLWdyZWlmdC1iYWlsZXktcy1hbi5odG1s" />
	<input type="hidden" name="a35213671b458e5d83560d9cd8ba82ab" value="1" /></form>
</div>
<form action="/wein.html" method="post">
	<div class="searchtopsearch no-mobile">
		<label for="mod-search-searchword">Suchen ...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputboxtopsearch no-mobile" type="text" size="20" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="313" />
	</div>
</form>

											</div>
		</div>
	</div>
	<!-- END: PATHWAY -->

	<!-- BEGIN: HEADER -->
	<div class="row-fluid">
		<div id="gg-header" class="clearfix span12">

			<div class="logo">
				<a href="http://www.gourmetglobe.de/" title="Gourmet Globe"></a>
				<span class='no-mobile' style='margin-top:-15px;letter-spacing: 2pt;font-family:Verdana;font-size: 13px;color: #999999;
        text-transform: uppercase;'>The Magazine for Connoisseurs -  7. Mai 2017</span>			</div>

			<div style="position: absolute;" class='no-mobile'>
				<div id="werbung_links">
					
				</div>
			</div>
		</div>
	</div>
	<!-- END: HEADER -->

	<!-- BEGIN: MAIN NAVIGATION -->

	<div id="gg-mainnavwrap" class="row-fluid">
		<div id="gg-mainnav" class="clearfix">
								<div id="mobile-search">
					<form action="/wein.html" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value=" "  onblur="if (this.value=='') this.value=' ';" onfocus="if (this.value==' ') this.value='';" /> <input type="submit" value="Suchen" class="button"  onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="313" />
	</div>
</form>

				</div>
							<div id="js-mainnav" class="clearfix megamenu horizontal left blackwhite">
		<div id="js-megaMenuToggle" class="megaMenuToggle">
		
		<span class="megaMenuToggle-icon"></span>
	</div>
		<div class="js-megamenu clearfix" id="js-meganav">
<ul class="megamenu level0"><li  class="mega first submenu-align-auto"><a href="/"  class="mega first " id="menu196" ><span class="menu-title">Home</span></a></li><li  class="mega haschild submenu-align-auto"><a href="/restaurants.html"  class="mega haschild " id="menu31" ><span class="menu-title">Restaurants</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/restaurants/top-listen-restaurants.html"  class="mega first " id="menu34" ><span class="menu-title">Top-Listen Restaurants</span></a></li><li  class="mega submenu-align-auto"><a href="/restaurants/chef-interviews.html"  class="mega " id="menu33" ><span class="menu-title">Chef Interview</span></a></li><li  class="mega last submenu-align-auto"><a href="/restaurants/bildergalerien.html"  class="mega last " id="menu178" ><span class="menu-title">Bildergalerien</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild submenu-align-auto"><a href="/kochen.html"  class="mega haschild " id="menu163" ><span class="menu-title">Kochen</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/kochen/top-listen-kochen.html"  class="mega first " id="menu165" ><span class="menu-title">Top-Listen Kochen</span></a></li><li  class="mega submenu-align-auto"><a href="/kochen/tipps-vom-sternekoch.html"  class="mega " id="menu174" ><span class="menu-title">Tricks der Sterneköche</span></a></li><li  class="mega submenu-align-auto"><a href="/kochen/kochbuecher.html"  class="mega " id="menu164" ><span class="menu-title">Kochbücher</span></a></li><li  class="mega submenu-align-auto"><a href="/kochen/kuechen-tipps.html"  class="mega " id="menu166" ><span class="menu-title">Praktische Küchentipps</span></a></li><li  class="mega last submenu-align-auto"><a href="/kochen/warenkunde.html"  class="mega last " id="menu168" ><span class="menu-title">Warenkunde</span></a></li></ul></div></div>
</div></div></li><li  class="mega submenu-align-auto"><a href="/rezepte.html"  class="mega " id="menu172" ><span class="menu-title">Rezepte</span></a></li><li  class="mega haschild active submenu-align-auto"><a href="/wein.html"  class="mega haschild active " id="menu169" ><span class="menu-title">Wein</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/wein/top-listen-wein.html"  class="mega first " id="menu145" ><span class="menu-title">Top-Listen Wein</span></a></li><li  class="mega submenu-align-auto"><a href="/wein/wein-der-woche.html"  class="mega " id="menu125" ><span class="menu-title">Wein der Woche</span></a></li><li  class="mega last submenu-align-auto"><a href="/wein/weinbuecher.html"  class="mega last " id="menu130" ><span class="menu-title">Weinbücher</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild submenu-align-auto"><a href="/reise.html"  class="mega haschild " id="menu170" ><span class="menu-title">Reise</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/reise/top-listen-hotels.html"  class="mega first " id="menu193" ><span class="menu-title">Top-Listen Hotels</span></a></li></ul></div></div>
</div></div></li><li  class="mega submenu-align-auto"><a href="/events.html"  class="mega " id="menu40" ><span class="menu-title">Events</span></a></li><li  class="mega last haschild submenu-align-auto"><a href="/kolumnen.html"  class="mega last haschild " id="menu8" ><span class="menu-title">Kolumnen</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first submenu-align-auto"><a href="/kolumnen/berliner-szenen.html"  class="mega first " id="menu360" ><span class="menu-title">Berliner Szenen</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/rach-getestet.html"  class="mega " id="menu181" ><span class="menu-title">Rach getestet</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/geld-und-genuss.html"  class="mega " id="menu9" ><span class="menu-title">Geld &amp; Genuss</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/majas-home-und-living.html"  class="mega " id="menu10" ><span class="menu-title">Maja's Home &amp; Living</span></a></li><li  class="mega submenu-align-auto"><a href="/kolumnen/wein-insider.html"  class="mega " id="menu103" ><span class="menu-title">Wein-Insider</span></a></li><li  class="mega last submenu-align-auto"><a href="/kolumnen/tempel-on-tour.html"  class="mega last " id="menu155" ><span class="menu-title">Tempel on Tour</span></a></li></ul></div></div>
</div></div></li></ul>
</div></div>

<!--<style type="text/css">
	 ul.level1 .childcontent { margin: -20px 0 0 px; }
</style>-->

	<script type="text/javascript">
		var megamenu = new jsMegaMenuMoo ('js-meganav', {
			'bgopacity': 0,
			'animation': 'slide',
			'delayHide': 300,
			'menutype': 'horizontal',
			'direction':'down',
			'action':'mouseenter',
			'tips': false,
			'duration': 300,
			'hover_delay': 0,
			'sticky': 0,
			'menu_alignment': 'left',
			'sticky_alignment': 'center'
		});
	</script>
	
		</div>
	</div>

	<div id="gg-subnavwrap">
		<div id="gg-subnav" class="clearfix"></div>
	</div>

	<!-- END: MAIN NAVIGATION -->

	<div id="gg-containerwrap" class="row-fluid">
		<div id="gg-container" class="clearfix span12">

		

			<!-- BEGIN: CONTENT -->
			<div id="gg-mainbody" class="row-fluid clearfix ">

								<!-- BEGIN: CONTENT -->
				<div
					id="gg-content-wl"
					class="clearfix span9">



					<div id="gg-current-content" class="clearfix">
											<div class="item-page">


<div class="componentheading">
    Wein</div>


	<h2>
			<a href="/wein/10-artikel4/1915-rumchata-greift-bailey-s-an.html">
		RumChata greift Bailey's an</a>
		</h2>












<span class="dropcap">D</span>ie Barszene wird von einem neuartigen Rumsahnelikör aufgemischt: RumChata besteht aus fünffach destilliertem karibischem Rum, feinster Sahne aus Wisconsin und natürlichen, von Hand verlesenen Gewürzen wie Vanille und Zimt. Außerdem wurde auf jegliche Farb- und Konservierungsstoffe verzichtet. 
<p><img src="http://www.gourmetglobe.de/images/stories/wein/rum-chata.jpg" alt="Rumlikör RumChata" style="margin-top: 6px; margin-left: 10px; float: right;" />Mit RumChata tritt ein Newcomer auf den Plan, der durch seine konsequente Markenausrichtung einen interessanten Akzent setzt: zeitlos-zeitgemäßes Understatement-Packaging, klare Formsprache der Flasche und klarer Fokus auf den Inhalt. RumChata ist samtig-schmeichelnd, cremig, ohne wirklich süß zu sein, lange nachhallend, vollmundig, aber nicht laut, gefällig und dabei wunderbar eigenwillig-einzigartig und unglaublich lecker.</p>
<p>Dass RumChata nun auch in Deutschland erhältlich ist, dafür zeichnet Sélection Prestige verantwortlich, der Importeur, wenn es um Zeitgeist-Produkte und neuen Trends der Barkultur geht. Benjamin Biermann, Geschäftsführer Sélection Prestige: „Ich bin seit 10 Jahren in der Branche, habe viel gesehen, verkostet und probiert, aber ein Produkt wie RumChata ist mir als Importeur und Distributeur noch nicht begegnet. Das ist mehr als ein neues Produkt, ich würde fast schon von einem neuen Segment sprechen. Als wir RumChata das erste Mal verkostet haben, war uns klar: Für dieses Produkt wollen wir unbedingt die deutschlandweiten Distributionsrechte haben. Wir haben RumChata 2016 sechs Monate lang Kunden im Rahmen eines Testmarkts vorgestellt. Die Resonanz bei unseren Partnern von KaDeWe, über Frischeparadies, Butter Lindner bis hin zu Galeria Kaufhof war derart positiv, dass wir mit RumChata 2017 voll durchstarten, als „next big thing“ auf dem hiesigen Markt.“</p>
<p>Heute verkauft RumChata jährlich über sieben Millionen Flaschen und ist damit die erfolgreichste Rum-Cremelikörmarke der Welt. Obwohl erst 2009 in den USA gelaunched, steht die weiße Flasche mit der goldenen Kappe bereits weltweit auf Platz sieben der meistgekauften Liköre. RumChata hat inzwischen 50% des Marktanteils des Marktführers Bailey‘s in den USA erreicht und ist in 30 Ländern vertreten.</p> <div class="article-toolswrap">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>

</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f44b5e95d030b7d"></script>
<!-- AddThis Button END -->

<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="#" onclick="window.print();return false;">			<span class="icon-print"></span>
			</a>						</li>
		
		
		
	
	</ul>
	</div>

</div>


	

<script type="text/javascript">
<!--
var jcomments=new JComments(1915, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(1915,'com_content', 'comments-form-link'); return false;">Kommentar schreiben</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></div>


						<div id="system-message-container">
	</div>

											</div>

				</div>
				<!-- END: CONTENT -->
								<!-- BEGIN: RIGHT COLUMN -->
				<div id="gg-col2" class="span3">
					<div class="gg-innerpad">
								<div class="moduletable no-mobile">
							<h3>Newsletter</h3>
						

<div class="custom no-mobile"  >
	<p><a href="http://www.gourmetglobe.de/index.php?option=com_acymailing&view=user&layout=modify&Itemid=179" class="newsletterbtn">Newsletter bestellen</a></p></div>
		</div>
			<div class="moduletable no-mobile">
							<h3>Best Of</h3>
						

<div class="custom no-mobile"  >
	<div class="ja-innerdiv" style="margin-top: -8pt; padding-top: 0pt;"><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=54&Itemid=34"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/nicci_themen.jpg" alt="Die besten Restaurants in Deutschland, in der Schweiz und in Österreich" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #665c62;" /></a><span class="caption"><strong>Die besten Restaurants</strong></span></div>
<div class="ja-innerdiv" style="margin-top: 0pt; padding-top: 0pt;"><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=82&Itemid=193"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/best-of-hotel.jpg" alt="Die besten Hotels der Welt" style="display: block; margin-left: auto; margin-right: auto;" /></a><span class="caption"><strong>Die besten Hotels</strong></span></div>
<div class="ja-innerdiv" style="margin-top: 0pt; padding-top: 0pt;"><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=64&Itemid=145"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/wein_teaser2.jpg" alt="Die besten Weine" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #665c62;" /></a><span class="caption"><strong>Die besten Weine</strong></span></div>
<div class="ja-innerdiv" style="margin-top: 0pt; padding-top: 0pt;">
<div><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&id=65&Itemid=165"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/lebensmittel_teaser.jpg" alt="Die besten Lebensmittel" style="display: block; margin-left: auto; margin-right: auto;" /></a><span class="caption"><strong>Die besten Lebensmittel</strong></span></div>
</div></div>
		</div>
			<div class="moduletable centered no-mobile">
							<h3>Marktplatz I</h3>
						<script type="text/javascript"><!--
google_ad_client = "pub-8304475420049255";
/* 160x600, Erstellt 06.11.10 */
google_ad_slot = "6467791614";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
			<div class="moduletable">
							<h3>Neuste Artikel</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin clearfix">
				<li>
																<div >
				<a href="/wein/weinbuecher/1914-eichelmann-champagne-edition-2017.html" class="mostread">Eichelmann Champagne Edition 2017</a>
												 - <span>01.05.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/wein/10-artikel4/1913-der-teuerste-rum-der-welt.html" class="mostread">Der teuerste Rum der Welt</a>
												 - <span>28.04.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/kochen/warenkunde/47-news/restaurants-/1912-derfuss-kocht-kuenftig-im-klosterhof.html" class="mostread">Derfuß kocht künftig im Klosterhof</a>
												 - <span>28.04.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/wein/10-artikel4/1911-wintereinbruch-verursacht-jahrhundertschaden-in-den-weinbergen.html" class="mostread">Wintereinbruch: Jahrhundertschaden in den Weinbergen</a>
												 - <span>28.04.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/1910-michelin-niederlande-2017-sechs-neue-sternekoeche.html" class="mostread">Michelin Niederlande 2017: Sechs neue Sterneköche</a>
												 - <span>18.04.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/kochen/57-artikel1/1909-spargelsaison-2017-worauf-verbraucher-beim-kauf-achten-sollten.html" class="mostread">Spargelsaison 2017: Worauf Verbraucher beim Kauf achten sollten</a>
												 - <span>18.04.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/kochen/warenkunde/49-news/wein/1908-masseto-unter-top-10-im-liv-ex.html" class="mostread">Masseto unter Top 10 im Liv-Ex</a>
												 - <span>17.04.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/kochen/warenkunde/48-news/kochen/1907-test-garnelen-schneiden-gut-ab.html" class="mostread">Test: Garnelen schneiden gut ab</a>
												 - <span>17.04.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/51-artikel/1906-thomas-kahl-ist-neuer-kuechenchef-in-geisel-s-vinothek.html" class="mostread">Thomas Kahl ist neuer Küchenchef in Geisel’s Vinothek</a>
												 - <span>17.04.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/reise/13-artikel6/1905-reiseportale-schwache-beratung-und-steigende-preise.html" class="mostread">Reiseportale: Schwache Beratung und steigende Preise</a>
												 - <span>17.04.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/kochen/warenkunde/50-news/reise/1904-berlin-bleibt-dufte.html" class="mostread">Berlin bleibt dufte!</a>
												 - <span>17.04.2017</span>
																</div>

		</li>
			<li>
																<div >
				<a href="/wein/10-artikel4/1903-fine-mit-neuem-layout.html" class="mostread">FINE mit neuem Layout</a>
												 - <span>30.03.2017</span>
																</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
			<div class="moduletable no-mobile">
							<h3>Wein der Woche</h3>
						

<div class="custom no-mobile"  >
	<a href="http://www.gourmetglobe.de/index.php?option=com_content&view=article&id=1717:wein-der-woche-pernice-pinot-nero-2010&catid=43:wein-der-woche&Itemid=125"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/wein-pernice.jpg" alt="" /></a></div>
		</div>
			<div class="moduletable no-mobile">
							<h3>Events</h3>
						

<div class="custom no-mobile"  >
	<p><a href="http://www.gourmetglobe.de/index.php?option=com_ohanah&view=events&Itemid=40"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/Gourmet-Event-Kalender.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable no-mobile">
							<h3>Follow us</h3>
						

<div class="custom no-mobile"  >
	<div style="text-align: center;"><a href="https://www.facebook.com/gourmetglobe" target="_blank" rel="nofollow"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/facebook.png" alt="" /></a>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<a href="https://de.pinterest.com/gourmetglobe/" target="_blank" rel="nofollow"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/pinterest.png" alt="" /></a>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<a href="https://twitter.com/GourmetGlobe" target="_blank" rel="nofollow"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/twitter.png" alt="" /></a>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<a href="https://plus.google.com/s/gourmetglobe" target="_blank" rel="nofollow"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/googleplus.png" alt="" /></a></div></div>
		</div>
			<div class="moduletable no-mobile">
							<h3>Where Chefs eat</h3>
						  <script type="text/javascript">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</script>
<div class="joomimg207_main">
    <div id="slideshow207" class="slideshow">
    </div>
</div>		</div>
			<div class="moduletable no-mobile">
							<h3>Cool Books</h3>
						

<div class="custom no-mobile"  >
	<p><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=category&layout=blog&id=53&Itemid=164"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/cool-books-teaser-2.jpg" alt="" /></a></p></div>
		</div>
			<div class="moduletable no-mobile">
							<h3>Speisekarten</h3>
						

<div class="custom no-mobile"  >
	<a href="http://www.gourmetglobe.de/index.php?option=com_joomgallery&view=gallery&Itemid=178"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/Speisekarten.jpg" alt="" /></a></div>
		</div>
			<div class="moduletable centered no-mobile">
							<h3>Marktplatz II</h3>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Marktplatz IIb -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8304475420049255"
     data-ad-slot="6417875955"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable no-mobile">
							<h3>KOLUMNEN</h3>
						

<div class="custom no-mobile"  >
	<p><img style="margin-right: 10px; float: left;" src="http://www.gourmetglobe.de/images/stories/kolumnen/geld_genuss/nela-kolumne-teaser2.jpg" alt="Kolumnistin Nela Steinbeisser" /><strong><span style="font-size: 11pt;">GELD & GENUSS</span></strong></p>
<p><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=article&id=266:das-teuerste-dinner-der-welt-iss-und-trink-dich-arm-mit-almas-wagyu-und-krug&catid=15:wein-a-genuss&Itemid=9"><span style="font-size: 9pt;">Das teuerste Dinner der Welt</span></a></p>
<p>&nbsp;</p>
<p><img style="margin-right: 10px; float: left;" src="http://www.gourmetglobe.de/images/stories/kolumnen/home_living/Maja-Schulze-Lackner.jpg" alt="Kolumnistin Maja Schulze-Lackner" /><span style="font-size: 11pt;"><strong>HOME & LIVING</strong></span></p>
<p><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=article&id=211:auf-einen-drink-wie-man-eine-kleinigkeit-vorbereitet&catid=36:majas-home-a-living&Itemid=10"><span style="font-size: 9pt;">Wie man einen "kleinen" Event vorbereitet</span></a></p>
<p>&nbsp;</p>
<p><img style="margin-right: 10px; float: left;" src="http://www.gourmetglobe.de/images/stories/kolumnen/rach/rach_teaser.jpg" alt="Kolumnist Christian Rach" /><span style="font-size: 10.5pt;"><strong>RACH GETESTET</strong></span></p>
<p><a href="http://www.gourmetglobe.de/kolumnen/rach-getestet/1782-bratwuerstchen-pommes-und-vanilleeis-christian-rach-empfiehlt-hareico-edeka-und-haeagen-dazs.html"><span style="font-size: 9pt;">Bratwürstchen, Pommes und Vanilleeis</span></a></p>
<p>&nbsp;</p>
<p><img style="margin-right: 10px; float: left;" src="http://www.gourmetglobe.de/images/stories/kolumnen/weininsider/Alois-Lageder.jpg" alt="Alois Lageder" /><span style="font-size: 10pt;"><strong>WEIN-INSIDER</strong></span></p>
<p><a href="http://www.gourmetglobe.de/index.php?option=com_content&view=article&id=1572:die-qualitaet-beginnt-im-weinberg-biologisch-dynamischer-anbau-und-modernste-kellertechnik-in-suedtirol&catid=38:wein-insider&Itemid=103"><span style="font-size: 9pt;">Alois Lageder (Südtirol)</span></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable no-mobile">
							<h3>Archiv</h3>
						

<div class="custom no-mobile"  >
	<a href="http://www.gourmetglobe.de/index.php?option=com_content&view=archive&Itemid=113"><img src="http://www.gourmetglobe.de/images/stories/beitraege_rechts/archiv-gourmetglobe.jpg" alt="" /></a></div>
		</div>
	
					</div>
				</div>
				<br />
				<!-- END: RIGHT COLUMN -->
				



			</div>
			<!-- END: CONTENT -->




						<!-- BEGIN: BOTTOM SPOTLIGHT-->
			<div id="gg-botsl" class="clearfix row-fluid">

							<div class="gg-box-left span3" >
							<div class="moduletable no-mobile">
							<h3>Top Kochen</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin no-mobile clearfix">
				<li>
																<div >
				<a href="/kochen/top-listen-kochen/1080-die-besten-steaks-der-welt.html" class="mostread no-mobile">Die besten Steaks der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/148-gourmet-bibel-die-besten-pasta-hersteller-der-welt.html" class="mostread no-mobile">Die besten Pasta-Hersteller der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/kochbuecher/68-die-besten-kochbuecher-des-jahrhunderts.html" class="mostread no-mobile">Die besten Kochbücher des 21. Jahrhunderts</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/503-zimt-nur-der-edle-aus-ceylon-ist-unbedenklich.html" class="mostread no-mobile">Die beste Zimtsorte der Welt: Ceylon oder Cassia?</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/44-die-beruehmtesten-sandwiches-der-welt.html" class="mostread no-mobile">Die berühmtesten Sandwiches der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/1327-die-besten-buttersorten-der-welt.html" class="mostread no-mobile">Die besten Buttersorten der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/kochen/top-listen-kochen/1587-die-besten-kaviarsorten-der-welt.html" class="mostread no-mobile">Die besten Kaviarsorten der Welt</a>
																				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
	
				</div>
				
								<div class="gg-box-center span3" >
							<div class="moduletable no-mobile">
							<h3>Top Restaurants</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin no-mobile clearfix">
				<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/3-wo-japaner-sushi-essen.html" class="mostread no-mobile">Sushi - Wo japanische Gourmets genießen</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/51-artikel/598-so-wird-man-restaurant-tester-bei-michelin.html" class="mostread no-mobile">So wird man Restaurant-Tester bei Michelin</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/47-news/restaurants-/1483-qjoes-stone-crabsq-wird-100-jahre-alt.html" class="mostread no-mobile">&quot;Joe's Stone Crabs&quot; wird 100 Jahre alt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/top-listen-restaurants/1697-die-10-teuersten-restaurants-der-welt.html" class="mostread no-mobile">Die 10 teuersten Restaurants der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/47-news/restaurants-/1089-qgustoq-fordert-testgebuehren.html" class="mostread no-mobile">&quot;Gusto&quot; fordert Testgebühren</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/47-news/restaurants-/1678-la-petite-maison-eroeffnet-filiale-in-istanbul.html" class="mostread no-mobile">&quot;La Petite Maison&quot; va á Istanbul</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/47-news/restaurants-/1589-slow-food-empfiehlt-300-deutsche-wirtshaeuser.html" class="mostread no-mobile">Slow Food empfiehlt 300 deutsche Wirtshäuser</a>
																				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
	
				</div>
				
								<div class="gg-box-center span3" >
							<div class="moduletable no-mobile">
							<h3>Top Reise</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin no-mobile clearfix">
				<li>
																<div >
				<a href="/restaurants/50-news/reise/1506-starwood-gruendet-neue-hotelmarken.html" class="mostread no-mobile">Starwood gründet neue Hotelmarken</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/50-news/reise/1651-88-neue-hotels-in-vae.html" class="mostread no-mobile">88 neue Hotels in VAE</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/50-news/reise/1623-expo-2020-pusht-dubai.html" class="mostread no-mobile">Expo 2020 pusht Dubai</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/50-news/reise/1617-soho-house-expandiert.html" class="mostread no-mobile">Soho House expandiert</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/50-news/reise/1539-filmstar-im-urlaub.html" class="mostread no-mobile">Filmstar im Urlaub</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/13-artikel6/715-new-york-die-coolsten-bars-auf-den-daechern-manhattans.html" class="mostread no-mobile">New York: Die coolsten Bars auf den Dächern Manhattans</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/reise/top-listen-hotels/1300-hornstein-ranking-2012-die-50-besten-hotels-in-deutschland.html" class="mostread no-mobile">Hornstein Ranking 2012: Die 50 besten Hotels in Deutschland</a>
																				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
	
				</div>
				
								<div class="gg-box-right span3" >
							<div class="moduletable no-mobile">
							<h3>Top Wein</h3>
						<div id="ja-bulletin">
	<ul class="ja-bullettin no-mobile clearfix">
				<li>
																<div >
				<a href="/wein/top-listen-wein/27-die-besten-champagner-der-welt.html" class="mostread no-mobile">Die besten Champagner der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/wein/top-listen-wein/1388-gambero-rosso-2013-die-besten-weine-italiens.html" class="mostread no-mobile">Gambero Rosso 2013: Die besten Weine Italiens</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/wein/weinbuecher/1280-die-100-wertvollsten-weine-der-welt.html" class="mostread no-mobile">Die 100 wertvollsten Weine der Welt</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/wein/top-listen-wein/1196-wine-spectator-top-100-sechs-europaeer-unter-den-ersten-zehn-weinen.html" class="mostread no-mobile">Wine Spectator Top 100: Die besten Weine 2011</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/wein/top-listen-wein/1592-gambero-rosso-2014-alle-tre-bicchieri-weine.html" class="mostread no-mobile">Gambero Rosso 2014: Alle &quot;Tre Bicchieri&quot;-Weine</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/restaurants/49-news/wein/1747-franzosen-ehren-schwarzwaldstube.html" class="mostread no-mobile">Franzosen ehren &quot;Schwarzwaldstube&quot;</a>
																				</div>

		</li>
			<li>
																<div >
				<a href="/wein/10-artikel4/1408-toskana-drei-glaeser-weine-2013.html" class="mostread no-mobile">Toskana (Drei-Gläser-Weine 2013)</a>
																				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'gourmetglobe';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "gourmetglobe_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.gourmetglobe.de/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
	
				</div>
				
			</div>
			<!-- END: BOTTOM SPOTLIGHT 2 -->
			
		</div>
	</div>

	<!-- BEGIN: FOOTER -->
	<div id="gg-footer" class="row-fluid" style="margin-bottom: 20px;">
		<div class="span5 pull-left" >
			

<div class="custom"  >
	<p>Copyright © 2017 - Florian Fischer-Fabian</p></div>

		</div>
		<div class="span7  pull-right" >
			<ul class="nav menu_footer">
<li class="item-335"><a href="/agb.html" >AGB</a></li><li class="item-336"><a href="/datenschutz.html" >Datenschutz</a></li><li class="item-70"><a href="/kontakt.html" >Kontakt</a></li><li class="item-90"><a href="/media.html" >Media</a></li><li class="item-91"><a href="/netzwerk.html" >Netzwerk</a></li><li class="item-65"><a href="/sitemap.html" >Sitemap</a></li><li class="item-66"><a href="/impressum.html" >Impressum</a></li><li class="item-173"><a href="/bildnachweis.html" >Bildnachweis</a></li><li class="item-113"><a href="/archiv.html" >Archiv</a></li></ul>

		</div>
	</div>
	<!-- END: FOOTER -->

	


	<script type="text/javascript">
<!--
if(document.getElementById('info')){
var info = document.getElementById('info').offsetHeight -15;
var autor = document.getElementById('autor').offsetHeight - 15;
//alert(info + ' und ' + autor);
if(info <= autor) document.getElementById('info').style.height = autor + 'px';
if(info > autor) document.getElementById('autor').style.height = info + 'px';
}
-->
</script>
	<!-- Begin discover-outdoor Trackingpixel -->
	<script type="text/javascript"> inc = '<' + 'script type="text/javascript" src="http://ivw.dumontreise.de/get?referrer=' + location.href + '"><' + '/' + 'script' + '>'; document.write(inc); </script>
	<!-- End discover-outdoor Trackingpixel -->

</body>
</html>
